Install 3.5 Mate under VMware crashes

Questions about the installation of FreeBSD

Install 3.5 Mate under VMware crashes

Postby bookman800 » Thu Dec 19, 2013 6:44 pm

Hi all, I`ve got a problem.
I`m currently testing 3.5 on my laptop with Windows7 for understnding some stones with Wine. The XFCE version was installed perfectly, but unfortunately the Mate version doesn`t install at all, in the log it is said about the error in extracting files.
The md5 is okay.
I emulate 1500 MB RAM and 20 GB ROM with 1 vitual processor.
What it can be wrong with Mate version? I need to understand the program Gnome Utilities for Wine.
bookman800
 
Posts: 2
Joined: Thu Dec 19, 2013 6:40 pm

Install 3.5 Mate under VMware crashes

 

Re: Install 3.5 Mate under VMware crashes

Postby ericbsd » Thu Dec 19, 2013 9:06 pm

The installer always crash on VMware this is something I try to fix. It should be OK with VirtualBox.
ericbsd
Site Admin
 
Posts: 406
Joined: Mon Nov 19, 2012 11:54 pm

Re: Install 3.5 Mate under VMware crashes

Postby bookman800 » Sat Dec 21, 2013 6:26 pm

Thx!!)) Thanks
Though under XFCE it`s okay now I am playing with compiling Wine and that okay with GhostBSD))
Mate doesn't want to be installed....strange...the base is identical...
Last edited by adripillo12 on Sun Dec 22, 2013 12:13 am, edited 1 time in total.
Reason: Please do not use so many "......"
bookman800
 
Posts: 2
Joined: Thu Dec 19, 2013 6:40 pm


Return to Installing GhostBSD

Who is online

Users browsing this forum: No registered users and 0 guests

cron